[uplug] Bootproblem mit PCLinuxOS

Sebastian Zschernig zscherni at arcor.de
Mi Aug 1 18:41:14 CEST 2007


Am Tuesday 31 July 2007 22:34 schrieb Jürgen:
> Hallo,
>
> Problem ist gelöst, habe gleiches Image nochmal gebrannt mit 8 facher
> Geschw. --jetzt alles bestens. Davor 40 mal-- Erfolg= genannte
> Fehlermeldung

hmm - hast du mal mp5 Summe überprüft? (nur interessehalber)

klingt ja doch nach ner fehlerhaften scheibe; die disk dürfte sich doch 
nicht erinnern, wie schnell sie verbrannt wurde, oder?

Gruß

ß

PS
Ich war übrigens ganz angetan davon, dass man sogar von RW-Rohlingen 
booten kann.

>   ----- Original Message -----
>   From: Jürgen
>   To: upLUG at uplug.de
>   Sent: Tuesday, July 31, 2007 7:34 PM
>   Subject: [uplug] Bootproblem mit PCLinuxOS
>
>
>   Hallo Linux Freaks,
>
>   Habe folgendes Problem ( bin mehr Laie in Sachen Linux).
>   Habe mir gestern das ISO fürPCLinuxOS runtergeladen und gebrannt.
>   Beim Rechnerstart--> Live CD ausgewählt--> so und nu bootet der
> Rechner bis zu dieser Fehlermeldung: ERROR: unable to mount loop
> filesystem
>   Commands were:
>   losetup/devloop0/cdrom/ livecd und so weiter
>
>   Kann mir da jemand auf die Sprünge helfen, wäre nett
>   So long Jürgen
>
>
> ---------------------------------------------------------------------
>---------
>
>
>   _______________________________________________
>   upLUG mailing list
>   upLUG at uplug.de
>   https://mail.asta.uni-potsdam.de/mailman/listinfo/uplug

-- 
Ein Wert ist nicht dadurch ein Wert, dass er etwas verheißt, sondern 
dass er es auch hält; so wie eine Banknote nicht das wert ist, was auf 
ihr steht, sondern das, was man für sie kaufen kann.
(Karel Čapek)



{unicode (utf-8)
zur Darstellung empfohlene Schriftart: / doporučené pı́smo: / recommended 
font: / police de caractères recommendée:
DejaVu Sans Mono}



Mehr Informationen über die Mailingliste upLUG