[uplug] bostro - suse 10.1

Katja Saeger katja at saeger.in-berlin.de
Fr Mai 26 10:52:27 CEST 2006


Am Freitag 26 Mai 2006 00:41 schrieb Sebastian Röder:
> Am Donnerstag, 25. Mai 2006 22:51 schrieb Bodo Stroeber:
> > Hallo,
> > ich habe die suse 10.1. auf'm Tisch, aber bis jetzt mein root-pwd noch
> > nicht gelöst, da ich den Rechner jobmäßig dringend am Laufen halten muß.
> > Meine Reparaturversuch mittel suse 10 dvd sind alle fehlgeschlagen. Hat
> > jemand Lust & Zeit beim nächsten Treffen sich meinen Rechner mal
> > anzusehen?
>
> Ich weiß nicht ob du früher schon mal was darüber geschrieben hast, aber
> aus dieser Mail kann ich dein genaues Problem nicht herauslesen. Meine
> Annahme wäre, dass du ein Update von SuSE 10.0 --> 10.1 versucht hast und
> was schief gelaufen ist. Was genau? SuSE 10.1 läuft aber dein root Passwort
> geht nicht mehr? Lustiges Rätselraten meinerseits ...
>
> Allgemeiner Tipp (nicht nur für dich, und ist auch nicht böse/persönlich
> gemeint) Ich habe meine SuSE-Probleme immer gut auf www.linuxforen.de lösen
> können und wenn's um gentoo geht dann nutze ich forum.gentoo.org. Diese
> Foren haben viel mehr Nutzer als unsere kleine LUG und deshalb gibt's da
> auch schneller antworten. Wieviele SuSE 10.1-User hat den z.B. unsere LUG?

Hallo Bodo,

du kannst es ja auch auf der Liste der BeLUG " linux-l at mlists.in-berlin.de" 
versuchen, dort wird auch schnell geholfen.

Gruß Katja

> Auch Suchmaschinen helfen oft weiter. Wenn du das alles schon beherzigt
> hast, dann überließ den Kommentar einfach ...
>
>
> Gruß Sebastian R. (aka Sero)
>



Mehr Informationen über die Mailingliste upLUG